POODLE: SSLv3.0 脆弱性への対応について|固定IPアドレス(1IP・8IP・16IP)が安いインターネット・プロバイダ「ちょっパヤ!ネット」

POODLE: SSLv3.0 脆弱性への対応について|速度規制のない固定IP格安プロバイダ/ちょっパヤ!ネット

トピックス

POODLE: SSLv3.0 脆弱性への対応について

2014.10.16

平素はちょっパヤ!ネットをご利用いただきまして、誠にありがとうございます。

先日発表されましたPOODLE: SSLv3.0 の脆弱性(CVE-2014-3566)への対策についてご報告させていただきます。なお、POODLE: SSLv3.0 の脆弱性の詳細については、以下のサイトをご覧ください。

本日、脆弱性の影響がある対象設備全てに対し緊急メンテナンスを実施し、以下のサービスで SSLv3.0 プロトコルの使用を禁止とさせていただきます。

  • 弊社WEBサイト(https 利用)の閲覧

なお最新のWEBブラウザをご利用の場合、当変更による影響は一切ございません。
※InternetExplorer6 など旧式のWEBブラウザをご利用いただいている場合は最新版への更新をお願いいたします。

今後ともちょっパヤ!ネットを末永くご愛顧いただけますようお願いいたします。

お問い合わせ・お申し込み

お申し込み

詳しくはお問い合わせください

0800-800-6244

営業時間 平日(月~金)10:00~12:00 / 13:00~17:00

お問い合わせ